<!doctype html> <!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7"lang="es"  prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8"lang="es" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html class="no-js ie ie8 lt-ie9"lang="es" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js"lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8" /><link media="screen" href="https://tercerainformacion.es/wp-content/cache/autoptimize/css/autoptimize_091dd9e2d09a5a97439843608259c647.css" rel="stylesheet" /><link media="all" href="https://tercerainformacion.es/wp-content/cache/autoptimize/css/autoptimize_bd0c42adcb26709188ffe9ebb6c77526.css" rel="stylesheet" /><title>La Asociación de Amistad Hispano Cubana Bartolomé de las Casas denuncia que el IVIMA no renueva el alquiler de su local por motivos políticos - Tercera Informacion  -Tercera Informacion</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="google-site-verification" content="F8hGu_-mit9KfN2hBJgoT04QqsDxW_F3e9eoWPAeJU4" /><link rel="pingback" href="https://tercerainformacion.es/xmlrpc.php" /><link rel="shortcut icon" href="https://tercerainformacion.es/wp-content/themes/3i/public/img/favicon.ico" type="image/x-icon"><link rel="icon" href="https://tercerainformacion.es/wp-content/themes/3i/public/img/favicon.ico" type="image/x-icon"><link rel="dns-prefetch" href="https://expando.github.io"><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://tercerainformacion.es/articulo/actualidad/vivienda/05/08/2020/la-asociacion-de-amistad-hispano-cubana-bartolome-de-las-casas-denuncia-que-el-ivima-no-renueva-el-alquiler-de-su-local-por-motivos-politicos/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="La Asociación de Amistad Hispano Cubana Bartolomé de las Casas denuncia que el IVIMA no renueva el alquiler de su local por motivos políticos - Tercera Informacion" /><meta property="og:description" content="La Asociación de Amistad Hispano Cubana Bartolomé de las Casas denuncia que la comunicación del Instituto de la Vivienda de Madrid (IVIMA) de no renovar el año prorrogable de alquiler de su local sólo puede estar motivada por cuestiones políticas. La sorpresa saltó en el local de la Asociación al recibir la notificación del IVIMA [&hellip;]" /><meta property="og:url" content="https://tercerainformacion.es/articulo/actualidad/vivienda/05/08/2020/la-asociacion-de-amistad-hispano-cubana-bartolome-de-las-casas-denuncia-que-el-ivima-no-renueva-el-alquiler-de-su-local-por-motivos-politicos/" /><meta property="og:site_name" content="Tercera Informacion" /><meta property="article:published_time" content="2020-08-05T11:28:58+00:00" /><meta property="og:image" content="" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://tercerainformacion.es/#website","url":"https://tercerainformacion.es/","name":"Tercera Informacion","description":"Para democratizar la informaci\u00f3n","potentialAction":[{"@type":"SearchAction","target":"https://tercerainformacion.es/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://3id8.getcloud.info/articulo/actualidad/vivienda/05/08/2020/la-asociacion-de-amistad-hispano-cubana-bartolome-de-las-casas-denuncia-que-el-ivima-no-renueva-el-alquiler-de-su-local-por-motivos-politicos/#primaryimage","inLanguage":"es","url":"https://tercerainformacion.es/wp-content/uploads/2020/08/75464319_3114534811894254_1555277579949178880_n.jpg","width":828,"height":620,"caption":"75464319_3114534811894254_1555277579949178880_n"},{"@type":"WebPage","@id":"http://3id8.getcloud.info/articulo/actualidad/vivienda/05/08/2020/la-asociacion-de-amistad-hispano-cubana-bartolome-de-las-casas-denuncia-que-el-ivima-no-renueva-el-alquiler-de-su-local-por-motivos-politicos/#webpage","url":"http://3id8.getcloud.info/articulo/actualidad/vivienda/05/08/2020/la-asociacion-de-amistad-hispano-cubana-bartolome-de-las-casas-denuncia-que-el-ivima-no-renueva-el-alquiler-de-su-local-por-motivos-politicos/","name":"La Asociaci\u00f3n de Amistad Hispano Cubana Bartolom\u00e9 de las Casas denuncia que el IVIMA no renueva el alquiler de su local por motivos pol\u00edticos - Tercera Informacion","isPartOf":{"@id":"https://tercerainformacion.es/#website"},"primaryImageOfPage":{"@id":"http://3id8.getcloud.info/articulo/actualidad/vivienda/05/08/2020/la-asociacion-de-amistad-hispano-cubana-bartolome-de-las-casas-denuncia-que-el-ivima-no-renueva-el-alquiler-de-su-local-por-motivos-politicos/#primaryimage"},"datePublished":"2020-08-05T11:28:58+00:00","dateModified":"2020-08-05T11:28:58+00:00","author":{"@id":"https://tercerainformacion.es/#/schema/person/8e63f194d77e4a2b3a7a6bcbafce9c5a"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://3id8.getcloud.info/articulo/actualidad/vivienda/05/08/2020/la-asociacion-de-amistad-hispano-cubana-bartolome-de-las-casas-denuncia-que-el-ivima-no-renueva-el-alquiler-de-su-local-por-motivos-politicos/"]}]},{"@type":["Person"],"@id":"https://tercerainformacion.es/#/schema/person/8e63f194d77e4a2b3a7a6bcbafce9c5a","name":"C\u00e9sar","image":{"@type":"ImageObject","@id":"https://tercerainformacion.es/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/5817571eab8eed1419be6b9d3fccd6cc?s=96&d=mm&r=g","caption":"C\u00e9sar"}}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Tercera Informacion &raquo; Feed" href="https://tercerainformacion.es/feed/" /><link rel="alternate" type="application/rss+xml" title="Tercera Informacion &raquo; Feed de los comentarios" href="https://tercerainformacion.es/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tercerainformacion.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='https://api.w.org/' href='https://tercerainformacion.es/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tercerainformacion.es/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tercerainformacion.es/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://tercerainformacion.es/?p=96053' /><link rel="alternate" type="application/json+oembed" href="https://tercerainformacion.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftercerainformacion.es%2Farticulo%2Factualidad%2Fvivienda%2F05%2F08%2F2020%2Fla-asociacion-de-amistad-hispano-cubana-bartolome-de-las-casas-denuncia-que-el-ivima-no-renueva-el-alquiler-de-su-local-por-motivos-politicos%2F" /><link rel="alternate" type="text/xml+oembed" href="https://tercerainformacion.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftercerainformacion.es%2Farticulo%2Factualidad%2Fvivienda%2F05%2F08%2F2020%2Fla-asociacion-de-amistad-hispano-cubana-bartolome-de-las-casas-denuncia-que-el-ivima-no-renueva-el-alquiler-de-su-local-por-motivos-politicos%2F&#038;format=xml" /></head><body id="top" class="post-template-default single single-post postid-96053 single-format-standardnot-frontdesktop" data-template="base.twig"><header><nav id="topnavbar" class="navbar navbar-dark bg-dark border-0 p-0"><div class="container justify-content-md-end justify-content-center"><div class="navbar-text"> <a href="https://www.facebook.com/tercerainfo3i/" class="mr-4" target="_blank" title="Ir a Facebook"><i class="fa fa-facebook-f text-white"></i></a> <a href="https://twitter.com/tercerainfo3i" class="mr-4" target="_blank" title="Ir a Twitter"><i class="fa fa-twitter text-white"></i></a> <a href="https://www.youtube.com/user/tercerainformacion" class="mr-4" target="_blank" title="Ir a Youtube"><i class="fa fa-youtube-play text-white"></i></a> <a href="https://tercerainformacion.es?feed=rss" class="mr-5" target="_blank" title="Ir a la fuente RSS"><i class="fa fa-rss text-warning"></i></a></div><form id="searchform" role="search" method="get" action="https://tercerainformacion.es" class="form-inline my-2 my-lg-0"> <input class="form-control p-1" type="text" name="s" placeholder="Buscar"> <button class="btn btn-link text-body d-none d-sm-block" type="submit"><i class="fa fa-search text-white"></i></button></form></div></nav><div class="container text-center mt-4 mb-4"> <a class="logo" href="https://tercerainformacion.es" title="Inicio"> <img src="https://tercerainformacion.es/wp-content/themes/3i/public/img/logo.png" alt="Inicio" /> </a></div><nav id="navbar" class="navbar navbar-expand-lg navbar-light border-0 rounded-0 mb-4" role="navigation"><div class="container"> <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbar-collapse" aria-controls="navbar-collapse" aria-expanded="false" aria-label="Toggle navigation"> <span class="navbar-toggler-icon"></span> </button><div class="collapse navbar-collapse" id="navbar-collapse"><ul class="menu navbar-nav mr-auto justify-content-center"><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000000"> <a
 href="/"
 class="nav-link"			>Inicio </a></li><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000001 menu-item-has-children dropdown"> <a
 href="/actualidad"
 class="nav-link dropdown-toggle"					data-toggle="dropdown"
 role="button"
 aria-haspopup="true"
 aria-expanded="false"
 id="navbarMainDropdown"			>Actualidad </a><ul class="dropdown-menu" aria-labelledby="navbarMainDropdown"><li><a class="dropdown-itemmenu-item menu-item-type- menu-item-object- menu-item-2000102" href="/memoria-historica">Memoria Histórica </a></li><li><a class="dropdown-itemmenu-item menu-item-type- menu-item-object- menu-item-2000103" href="/catalunya">Catalunya </a></li><li><a class="dropdown-itemmenu-item menu-item-type- menu-item-object- menu-item-2000104" href="/galicia">Galicia </a></li><li><a class="dropdown-itemmenu-item menu-item-type- menu-item-object- menu-item-2000105" href="/vivienda">Vivienda </a></li></ul></li><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000002"> <a
 href="/internacional"
 class="nav-link"			>Internacional </a></li><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000003"> <a
 href="/cultura"
 class="nav-link"			>Cultura </a></li><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000004 menu-item-has-children dropdown"> <a
 href="/ciencia"
 class="nav-link dropdown-toggle"					data-toggle="dropdown"
 role="button"
 aria-haspopup="true"
 aria-expanded="false"
 id="navbarMainDropdown"			>Ciencias </a><ul class="dropdown-menu" aria-labelledby="navbarMainDropdown"><li><a class="dropdown-itemmenu-item menu-item-type- menu-item-object- menu-item-2000405" href="/tecnologia">Tecnología </a></li><li><a class="dropdown-itemmenu-item menu-item-type- menu-item-object- menu-item-2000406" href="/soft">Soft </a></li></ul></li><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000005"> <a
 href="/blogs"
 class="nav-link"			>Blogs </a></li><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000006 menu-item-has-children dropdown"> <a
 href="/opinion"
 class="nav-link dropdown-toggle"					data-toggle="dropdown"
 role="button"
 aria-haspopup="true"
 aria-expanded="false"
 id="navbarMainDropdown"			>Opinion </a><ul class="dropdown-menu" aria-labelledby="navbarMainDropdown"><li><a class="dropdown-itemmenu-item menu-item-type- menu-item-object- menu-item-2000607" href="/entrevistas">Entrevistas </a></li><li><a class="dropdown-itemmenu-item menu-item-type- menu-item-object- menu-item-2000608" href="/reportajes">Reportajes </a></li><li><a class="dropdown-itemmenu-item menu-item-type- menu-item-object- menu-item-2000609" href="/videos">Vídeos </a></li></ul></li><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000007"> <a
 href="/opinion-grafica"
 class="nav-link"			>Opinión Gráfica </a></li></ul></div></div></nav></header><div class="main-container container"><div class="page-banner-section mt-5 mb-4"></div><div class="row"><section id="maincontent" class="col-md-8"><div class="post-content mt-3 mb-4"><p class="meta"> <a href="https://tercerainformacion.es/vivienda/" class="term-main">Vivienda</a> &bull;&nbsp;05/08/2020</p><h1 class="title">La Asociación de Amistad Hispano Cubana Bartolomé de las Casas denuncia que el IVIMA no renueva el alquiler de su local por motivos políticos</h1><div class="lead mt-3 mb-4"><ul><li> <strong>Bernardo Sánchez, tesorero de la Asociación y miembro de la Junta Directiva</strong>: “No pueden tolerar que hagamos nuestro trabajo de solidaridad con Cuba y contra el bloqueo, que tengamos presencia en un distrito obrero de Madrid y que colaboremos con el resto de entidades sociales. Desde el principio hemos llevado la gestión del local con total respeto a la legalidad, pagando cada mes lo estipulado, y en continuas conversaciones con las distintas autoridades. Cerramos cuando así fue decretado por la situación de pandemia y actualmente el local cuenta con todas las medidas de seguridad biosanitarias exigidas por las distintas administraciones. <strong>No hay ninguna problemática, responde a motivos políticos</strong>".</li><li> <strong>Asociaciones vecinales de Madrid </strong>denuncian desde hace semanas que, una vez levantado el estado de alarma la Comunidad de Madrid y el Ayuntamiento de la capital, ambas administraciones gobernadas por el PP, han incrementado su política de "acoso y amedrentamiento contra el movimiento asociativo".</li></ul></div><div class="mt-5 mb-2"> <img src="https://tercerainformacion.es/wp-content/uploads/2020/08/75464319_3114534811894254_1555277579949178880_n-950x550-c-default.jpg" alt="La Asociación de Amistad Hispano Cubana Bartolomé de las Casas denuncia que el IVIMA no renueva el alquiler de su local por motivos políticos" class="img-fluid"></div><div class="content mt-5 mb-5"><div class="row mb-3"><div class="post-content col"><p><strong>La Asociación de Amistad Hispano Cubana Bartolomé de las Casas denuncia que la comunicación del Instituto de la Vivienda de Madrid (IVIMA) de no renovar el año prorrogable de alquiler de su local sólo puede estar motivada por cuestiones políticas. </strong></p><p>La sorpresa saltó en el local de la Asociación al recibir la notificación del IVIMA el 25 de julio, cuando se encontraban preparando una de las citas más importantes de la entidad, la manifestación anual de solidaridad con Cuba del 26 de julio. En ella se comunicaba que no se iba a proceder a la renovación del alquiler del local, un procedimiento que normalmente se hace de forma automática.</p><p class="rtecenter"><img alt="" src="data:image/jpeg;base64,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" /></p><p>Atendiendo a la realidad del distrito San Blas-Canillejas, donde se encuentra situada la sede social, la mayoría de los locales propiedad de las administraciones regionales están abandonados y/o en pésimas circunstancias. Tanto es así que la <strong>Asociación de Amistad Hispano Cubana</strong> tuvo que realizar obras en su local durante meses para tener los servicios básicos de luz y agua, cumplimentando todos los requisitos legales para poder operar en ese espacio. Aunque la mano de obra se realizó con trabajo voluntario de socios y amigos de la Asociación, fue necesaria una inversión grande de dinero para los materiales y el visto bueno de las diferentes administraciones. Después vino el confinamiento por la crisis de la COVID-19, y ahora la respuesta de las autoridades es que, después de todo ese trabajo que ha durado meses, deben abandonar el local en menos de un mes, algo que ven como “objetivamente imposible”.</p><p>“Sabemos que esta situación no es algo que sólo nos esté ocurriendo a nosotras y nosotros, la Comunidad y el Ayuntamiento de Madrid tienen una hoja de ruta clara que pasa por desmantelar todos los espacios de los movimientos sociales de la región, especialmente aquellos que han dejado en evidencia las carencias de la administración del PP a la hora de dar cobertura a las personas más vulnerables durante la crisis del Coronavirus” alega <strong>Adrián Muñoz, Presidente de la Asociación</strong>. “Es un ataque y derribo contra todo el movimiento asociativo, un ataque directo a la participación ciudadana que<strong> posiblemente responda a las presiones de la ultra-derecha, socio de gobierno de PP y C´s</strong>.”</p><p class="rtecenter"><img alt="" src="data:image/jpeg;base64,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" /></p><p>De la misma manera,<strong> Bernardo Sánchez, tesorero de la Asociación y miembro de la Junta Directiva alega</strong>: “No pueden tolerar que hagamos nuestro trabajo de solidaridad con Cuba y contra el bloqueo, que tengamos presencia en un distrito obrero de Madrid y que colaboremos con el resto de entidades sociales. Desde el principio hemos llevado la gestión del local con total respeto a la legalidad, pagando cada mes lo estipulado, y en continuas conversaciones con las distintas autoridades. Cerramos cuando así fue decretado por la situación de pandemia y actualmente el local cuenta con todas las medidas de seguridad biosanitarias exigidas por las distintas administraciones. <strong>No hay ninguna problemática, responde a motivos políticos</strong>«.</p><p>Desde la Asociación de Amistad Hispano Cubana Bartolomé de las Casas ya han comunicado que harán todo lo posible para evitar este desalojo que califican como un ataque político más a la participación ciudadana y, más concretamente, al movimiento de solidaridad con Cuba.</p></div></div><div class="social-share text-left pt-3"> <a href="http://expando.github.io/add/?u=https://tercerainformacion.es/articulo/actualidad/vivienda/05/08/2020/la-asociacion-de-amistad-hispano-cubana-bartolome-de-las-casas-denuncia-que-el-ivima-no-renueva-el-alquiler-de-su-local-por-motivos-politicos/&t=La Asociación de Amistad Hispano Cubana Bartolomé de las Casas denuncia que el IVIMA no renueva el alquiler de su local por motivos políticos" class="btn btn-success" target="_blank"><i class="fa fa-share-alt"></i>&nbsp;&nbsp;Compartir</a></div><hr /><p class="meta"> <a href="https://tercerainformacion.es/tag/asociacion-de-amistad-hispano-cubana-bartolome-de-las-casas/">Asociación de Amistad Hispano Cubana Bartolomé de las Casas</a><span class="separator">&nbsp;/&nbsp;</span> <a href="https://tercerainformacion.es/tag/comunidad-de-madrid/">Comunidad de Madrid</a><span class="separator">&nbsp;/&nbsp;</span> <a href="https://tercerainformacion.es/tag/ivima/">IVIMA</a><span class="separator">&nbsp;/&nbsp;</span></p></div></div></section><aside id="sidebar" class="col-md-4" role="complementary"><div class="pl-lg-5"><div id="publi-L1" class="d-flex justify-content-center publi-block" style="height:356px;"><p><a href="https://tercerainformacion.es/content/apoya-el-periodismo-independiente-suscripciones-donaciones/"><img class="img-fluid" src="https://tercerainformacion.es/wp-content/uploads/2020/07/te_lo_tragas_todo_2.jpg" alt="" /></a></p></div><div id="publi-L2" class="d-flex justify-content-center mt-5 mb-5 publi-block" style="height:130px;"><p><a href="https://red-juridica.com/" rel="noopener noreferrer" target="_blank"><img src="https://tercerainformacion.es/wp-content/uploads/2020/07/red-juridica.png" alt="" class="img-fluid" /></a></p></div><div class="sidebar-block"><h2 class="front-section-title mt-0">Últimas noticias</h2><div class="related"><ul class="list-group list-group-flush"><li class="list-group-item pr-0 pl-0 font-weight-bold"><div class="mb-2"><a href="https://tercerainformacion.es/articulo/internacional/06/08/2020/los-mercenarios-secuestraron-a-78-civiles-en-afrin-en-el-mes-de-julio/"><img class="img-fluid" src="https://tercerainformacion.es/wp-content/uploads/2020/08/20200806-20200806-20200706-efrin-jpg4b8dd4-image-jpgfd9a34-image-jpg08f047-image-350x200-c-default.jpg" alt="Los mercenarios secuestraron a 78 civiles en Afrin en el mes de julio"></a></div> <a href="https://tercerainformacion.es/articulo/internacional/06/08/2020/los-mercenarios-secuestraron-a-78-civiles-en-afrin-en-el-mes-de-julio/">Los mercenarios secuestraron a 78 civiles en Afrin en el mes de julio</a></li><li class="list-group-item pr-0 pl-0"> <a href="https://tercerainformacion.es/articulo/internacional/06/08/2020/el-titular-de-la-cob-ratifico-que-los-bloqueos-se-incrementaran/">El titular de la COB ratificó que los bloqueos se incrementarán</a></li><li class="list-group-item pr-0 pl-0"> <a href="https://tercerainformacion.es/articulo/internacional/06/08/2020/tres-jovenes-irrumpen-en-la-residencia-de-trump-en-palm-beach-con-un-fusil-ak-47/">Tres jóvenes irrumpen en la residencia de Trump en Palm Beach con un fusil AK-47</a></li><li class="list-group-item pr-0 pl-0"> <a href="https://tercerainformacion.es/articulo/internacional/06/08/2020/siguen-las-masacres-en-areas-de-las-fuerzas-de-tarea-del-ejercito-en-colombia/">Siguen las masacres en áreas de las Fuerzas de Tarea del Ejército en Colombia</a></li><li class="list-group-item pr-0 pl-0"> <a href="https://tercerainformacion.es/articulo/internacional/06/08/2020/rusia-comenzara-vacunacion-masiva-y-gratuita-contra-el-covid-19-en-octubre/">Rusia comenzará vacunación masiva y gratuita contra el COVID-19 en octubre</a></li></ul></div></div><div class="sidebar-block mt-5"><h2 class="front-section-title mt-0">Blogs</h2><div class="related"><ul class="list-group list-group-flush"><li class="list-group-item pr-0 pl-0 font-weight-bold"><div class="mb-2"><a href="https://tercerainformacion.es/blog/05/08/2020/la-lectura-vasallatica-de-el-pais-sobre-lo-que-se-dijo-del-borbon-en-el-exterior/"><img class="img-fluid" src="https://tercerainformacion.es/wp-content/uploads/2020/08/noticias_internacionales_huida_juan_carlos_i._portada-350x200-c-default.jpg" alt="La lectura vasallática de El País sobre lo que se dijo del Borbón en el exterior"></a></div> <a href="https://tercerainformacion.es/blog/05/08/2020/la-lectura-vasallatica-de-el-pais-sobre-lo-que-se-dijo-del-borbon-en-el-exterior/">La lectura vasallática de El País sobre lo que se dijo del Borbón en el exterior</a></li><li class="list-group-item pr-0 pl-0"> <a href="https://tercerainformacion.es/blog/15/06/2020/grillos-en-los-medios-corporativos-tras-desclasificar-la-cia-que-felipe-gonzalez-acordo-la-creacion-de-los-gal/">Grillos en los medios corporativos tras desclasificar la CIA que Felipe González acordó la creación de los GAL</a></li><li class="list-group-item pr-0 pl-0"> <a href="https://tercerainformacion.es/blog/23/05/2020/el-pais-pide-dimisiones-a-sanchez-pues-que-dimita-calvino/">El País pide dimisiones a Sánchez&#8230; Pues que dimita Calviño</a></li><li class="list-group-item pr-0 pl-0"> <a href="https://tercerainformacion.es/blog/17/05/2020/prevaleceran-julio/">Prevalecerán, Julio</a></li><li class="list-group-item pr-0 pl-0"> <a href="https://tercerainformacion.es/blog/14/05/2020/economistas-neoliberales-salen-en-defensa-de-los-intereses-economicos-de-la-clase-alta-espanola-tras-el-anuncio-de-un-impuesto-a-las-grandes-fortunas/">Economistas neoliberales salen en defensa de los intereses económicos de la clase alta española tras el anuncio de un Impuesto a las Grandes Fortunas</a></li></ul></div></div><div class="sidebar-block mt-5"><h2 class="front-section-title mt-0">Opinión</h2><div class="related"><ul class="list-group list-group-flush"><li class="list-group-item pr-0 pl-0 font-weight-bold"><div class="mb-2"><a href="https://tercerainformacion.es/opinion/06/08/2020/lula-mas-cerca-de-la-candidatura-pesidencial/"><img class="img-fluid" src="https://tercerainformacion.es/wp-content/uploads/2020/08/brasil.-lula-libre-la-fuerza-de-una-consigna-victoriosa-350x200-c-default.jpg" alt="Lula, mas cerca de la candidatura pesidencial"></a></div> <a href="https://tercerainformacion.es/opinion/06/08/2020/lula-mas-cerca-de-la-candidatura-pesidencial/">Lula, mas cerca de la candidatura pesidencial</a><p class="autor font-italic mt-1 mb-0"><a href="https://tercerainformacion.es/dario-pignotti/"><small>Darío Pignotti</small></a></p></li><li class="list-group-item pr-0 pl-0"> <a href="https://tercerainformacion.es/opinion/06/08/2020/en-linea-con-brics-psuv-contra-la-agresion-imperialista-un-nuevo-ciclo-fructifero-para-america-latina/">En línea con Brics-Psuv: Contra la agresión imperialista, un nuevo ciclo fructífero para América Latina</a><p class="autor font-italic mt-1 mb-0"><a href="https://tercerainformacion.es/geraldina-colotti/"><small>Geraldina Colotti</small></a></p></li><li class="list-group-item pr-0 pl-0"> <a href="https://tercerainformacion.es/opinion/06/08/2020/sabes-cuantas-horas-trabajaba-un-campesino-de-la-edad-media/">¿Sabes cuántas horas trabajaba un campesino de la Edad Media?</a><p class="autor font-italic mt-1 mb-0"><a href="https://tercerainformacion.es/david-ruiz-marull/"><small>David Ruiz Marull</small></a></p></li><li class="list-group-item pr-0 pl-0"> <a href="https://tercerainformacion.es/opinion/06/08/2020/ante-la-huida-de-juan-carlos-de-borbon-2/">Ante la huida de Juan Carlos de Borbón</a><p class="autor font-italic mt-1 mb-0"><a href="https://tercerainformacion.es/partido-comunista-de-espana-pce/"><small>Partido Comunista de España (PCE)</small></a></p></li><li class="list-group-item pr-0 pl-0"> <a href="https://tercerainformacion.es/opinion/06/08/2020/felipe-vi-destroza-a-pedro-sanchez-con-la-huida-de-juan-carlos-i/">Felipe VI destroza a Pedro Sánchez con la huida de Juan Carlos I</a><p class="autor font-italic mt-1 mb-0"><a href="https://tercerainformacion.es/domingo-sanz/"><small>Domingo Sanz</small></a></p></li><li class="list-group-item pr-0 pl-0"> <a href="https://tercerainformacion.es/opinion/06/08/2020/republica-dominicana-records-de-produccion-ganancias-gigantescas-y-salarios-miserables-en-la-industria-azucarera/">República Dominicana: Récords de producción, ganancias gigantescas y salarios miserables en la Industria Azucarera</a><p class="autor font-italic mt-1 mb-0"><a href="https://tercerainformacion.es/fiodor-moran/"><small>Fiodor Morán</small></a></p></li><li class="list-group-item pr-0 pl-0"> <a href="https://tercerainformacion.es/opinion/06/08/2020/ante-la-despedida-del-emerito-rey-juan-carlos/">Ante la «despedida» del emérito rey Juan Carlos</a><p class="autor font-italic mt-1 mb-0"><a href="https://tercerainformacion.es/ateneo-republicano-de-zaragoza/"><small>Ateneo Republicano de Zaragoza</small></a></p></li><li class="list-group-item pr-0 pl-0"> <a href="https://tercerainformacion.es/opinion/06/08/2020/condenamos-el-asesinato-de-la-mujer-de-corral-rubio/">Condenamos el asesinato de la mujer de Corral-Rubio</a><p class="autor font-italic mt-1 mb-0"><a href="https://tercerainformacion.es/asociacion-de-mujeres-maria-de-padilla-de-toledo/"><small>Asociación de Mujeres “María de Padilla” de Toledo</small></a></p></li><li class="list-group-item pr-0 pl-0"> <a href="https://tercerainformacion.es/opinion/06/08/2020/por-un-sanse-sin-maltrato-de-animales-no-a-la-corrida-de-toros/">Por un Sanse sin maltrato de animales. No a la corrida de toros</a><p class="autor font-italic mt-1 mb-0"><a href="https://tercerainformacion.es/sanse-antitaurino/"><small>Sanse Antitaurino</small></a></p></li><li class="list-group-item pr-0 pl-0"> <a href="https://tercerainformacion.es/opinion/06/08/2020/recordando-a-hiroshima-y-nagasaki-75-anos/">Recordando a Hiroshima y Nagasaki &#8211; 75 años</a><p class="autor font-italic mt-1 mb-0"><a href="https://tercerainformacion.es/veteranos-por-la-paz-espana/"><small>Veteranos por la Paz España</small></a></p></li></ul></div></div><div id="publi-L3" class="d-flex justify-content-center mt-5 publi-block" style="height:155px;"><p><a href="https://www.andorra-advisors.com/" rel="noopener noreferrer" target="_blank"><img src="https://tercerainformacion.es/wp-content/uploads/2020/07/Andorra-Advisors-Logo-jpeg200x155.jpg" alt="" class="img-fluid" /></a></p></div></div></aside></div></div><div class="footer-top-section bg-white pt-50 pb-50"><div class="container"><div class="row"></div></div></div><div class="footer"><div class="container"><div class="row pt-10 pb-10"><div class="col-sm-4 mt-1"><p> <big class="text-red text-bolder text-serif mr-2">tercerarinformacion.es</big> <a href="https://www.facebook.com/tercerainfo3i/" class="mr-3" target="_blank" title="Ir a Facebook"><i class="fa fa-facebook-square text-white fa-lg"></i></a> <a href="https://twitter.com/tercerainfo3i" class="mr-3" target="_blank" title="Ir a Twitter"><i class="fa fa-twitter-square text-white fa-lg"></i></a> <a href="https://www.youtube.com/user/tercerainformacion" class="mr-3" target="_blank" title="Ir a Youtube"><i class="fa fa-youtube-square text-white fa-lg"></i></a> <a href="https://tercerainformacion.es?feed=rss" class="" target="_blank" title="Ir a la fuente RSS"><i class="fa fa-rss-square text-warning fa-lg"></i></a></p></div><div class="col-sm-8"><nav class="navbar navbar-expand-lg navbar-dark bg-transparent pl-0"><ul class="menu navbar-nav ml-md-auto"><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000000"> <a href="/contacto/" class="nav-link">Contacto </a></li><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000001"> <a href="/content/apoya-el-periodismo-independiente-suscripciones-donaciones/" class="nav-link">Colabora </a></li><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000002"> <a href="/content/publicidad/" class="nav-link">Publicidad </a></li><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000003"> <a href="/content/politica-de-comentarios/" class="nav-link">Comentarios </a></li><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000004"> <a href="/content/informacion-legal-licencia-creative-commons-cc/" class="nav-link">Información Legal </a></li><li class="nav-itemmenu-item menu-item-type- menu-item-object- menu-item-1000005"> <a href="https://www.tercerainformacion.es/antigua/" class="nav-link">Versión Antigua </a></li></ul></nav></div></div><div class="row"><div class="col"><p class="ml-0 mb-0">Diseño y desarrollo por <a href="https://www.estudionexos.com/" target="_blank">Estudio Nexos</a> &nbsp;&bull;&nbsp;<a href="/wp-admin">Acceso</a></p></div></div></div></div> <span id="top-link-block" class="hidden"> <a href="#top" class="btn btn-link to-top"> <i class="fa fa-chevron-up"></i> </a> </span><script>if (!navigator.userAgent || (
		(navigator.userAgent.indexOf("Speed Insights") == -1) &&
		(navigator.userAgent.indexOf("Googlebot") == -1)
	)) {(function(){
		var s = document.createElement('script'); s.type = 'text/javascript';
		s.async = true; s.src = 'https://tercerainformacion.es/wp-content/uploads/machete/cookies_35c10257.js';
		var body = document.getElementsByTagName('body')[0];
		body.appendChild(s);
	})()}</script> <div id="modal-wrapper"><div id="modal"> <a href="" class="close-modal close"><i class="fa fa-times-circle" aria-hidden="true"></i></a><p class="text-left mb-3 serif font-weight-bold"><big>Ayúdanos a mantener nuestra independencia<br>y a reducir en lo posible la publicidad para financiarnos.</big></p><p class="text-left mb-0"><a href="https://tercerainformacion.es/content/apoya-el-periodismo-independiente-suscripciones-donaciones/" class="btn btn-danger btn-sm">Haz una donación</a></p></div></div>  <script type="text/javascript">var _paq = _paq || [];
      _paq.push(['trackPageView']);
      _paq.push(['enableLinkTracking']);
      (function() {
        var u="//stats.tercerainformacion.es/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', '1']);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);

      })();</script> 
  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
       (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
       m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
       })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

       ga('create', 'UA-8540960-1', 'auto');
       ga('send', 'pageview');</script> 
  <script type='text/javascript'>var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
          '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
        googletag.defineSlot('/38102960/PortadaWeb', [728, 90], 'div-gpt-ad-1466517837550-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
      });</script> <script type='text/javascript'>googletag.cmd.push(function() {
        googletag.defineSlot('/38102960/anuncioHumorVideo', [250, 250], 'div-gpt-ad-1467298325464-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });</script> 
  <script src='https://ww264.smartadserver.com/config.js?nwid=264' type="text/javascript"></script> <script type="text/javascript">var sas = sas || {};
      sas.cmd = sas.cmd || [];
      sas.cmd.push(function() {
          sas.setup({ domain: 'https://ww264.smartadserver.com', async: true, renderMode: 0});
    	   //  renderMode define when ads must be rendered :
    	   //  	- DEFAULT		(0) : as soon as ad is ready
         //  	- READY			(1) : render ads when document is ready
        //  - ON_DEMAND		(2) : user must call sas.callAds()
    	});</script> <div id="ads_ZM6KFQO6B12Z"></div> <script defer="" language="javascript" type="text/javascript">(function(){
    var newscript= document.createElement('script');
    newscript.type = 'text/javascript';
    newscript.async = true;
    lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
    lz_elem.appendChild(newscript);
    newscript.onload = function(ev){
    var lz_url="https://play.sunmediaads.com/red/zone.php?code=ZM6KFQO6B12Z&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
    var lz_target = "ads_ZM6KFQO6B12Z";
    var lz_sync_mode=false;
    lz_loadads(lz_url ,lz_target,lz_sync_mode);
    }
    newscript.src= "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
    })();</script>  <script defer src="https://tercerainformacion.es/wp-content/cache/autoptimize/js/autoptimize_67e160b47c53535a9ac246b94d0bcfbd.js"></script></body></html> 